Indice del forum Micromosso.com
Libera Community di Fotografia Amatoriale e non
 
 Galleria  • FAQFAQ   CercaCerca   Lista utentiLista utenti   GruppiGruppi   RegistratiRegistrati 
 ProfiloProfilo   Messaggi privatiMessaggi privati   Log inLog in 

foto non visibili -ultimi arrivi e gallerie

 
Nuovo argomento   Rispondi    Indice del forum -> Riflessioni a 360 gradi
Precedente :: Successivo  
Autore Messaggio
Sandro Sardoz
SOCIO SOSTENITORE


Registrato: 14/01/13 09:52
Messaggi: 515

MessaggioInviato: Sab Ago 12, 2017 6:49 pm    Oggetto: foto non visibili -ultimi arrivi e gallerie Rispondi citando

Salve.
Vedo tante foto non visibili ,nero totale, solo il titolo e il nome dell'autore ,alcune si possono aprire poi entrando nelle gallerie degli autori, alcune gallerie invece del tutto non visibili...
Non sara` solo il mio computer ?
Penso sia un problema tecnico del sito ?
Top
Profilo Invia messaggio privato
Antonio Perrone Torkio
STAFF


Registrato: 15/11/06 12:34
Messaggi: 7637
Residenza: Guidonia (RM) - Torchiarolo (BR)

MessaggioInviato: Dom Ago 13, 2017 2:13 am    Oggetto: Rispondi citando

Mi sembra tutto a posto Sandro


😎
_________________
Abbiate pazienza, sto cercando di imparare a mettere a fuoco...
il mio nuovo sito: www.antonioperrone.com
Top
Profilo Invia messaggio privato HomePage
Sandro Sardoz
SOCIO SOSTENITORE


Registrato: 14/01/13 09:52
Messaggi: 515

MessaggioInviato: Dom Ago 13, 2017 5:51 am    Oggetto: Rispondi citando

Hmm... da me e` rimasta la cosa ... vediamo se qualcun'altro riscontra il problema... Shocked
Ora provo sul cellulare per vedere se c'e`differenza... Wink
Top
Profilo Invia messaggio privato
Sandro Sardoz
SOCIO SOSTENITORE


Registrato: 14/01/13 09:52
Messaggi: 515

MessaggioInviato: Dom Ago 13, 2017 5:54 am    Oggetto: Rispondi citando

Sul cellulare tutto in ordine...allora riguarda il PC ... grazie per l'informazione, Antonio.
Top
Profilo Invia messaggio privato
Sandro Sardoz
SOCIO SOSTENITORE


Registrato: 14/01/13 09:52
Messaggi: 515

MessaggioInviato: Dom Ago 13, 2017 10:19 am    Oggetto: Rispondi citando

Ecco, risolto il problema.
Il mio amico Igor mi ha installato il firefox invece del Chrome e tutto funziona ! Very Happy Very Happy Very Happy Very Happy
Top
Profilo Invia messaggio privato
Antonio Perrone Torkio
STAFF


Registrato: 15/11/06 12:34
Messaggi: 7637
Residenza: Guidonia (RM) - Torchiarolo (BR)

MessaggioInviato: Dom Ago 13, 2017 12:21 pm    Oggetto: Rispondi citando

Ottimo 😎
_________________
Abbiate pazienza, sto cercando di imparare a mettere a fuoco...
il mio nuovo sito: www.antonioperrone.com
Top
Profilo Invia messaggio privato HomePage
Massimo Callegari



Registrato: 16/06/13 12:22
Messaggi: 45

MessaggioInviato: Dom Ago 20, 2017 7:39 pm    Oggetto: Rispondi citando

A me il malfunzionamento si presenta per un solo autore (e su un paio di post): la pagina in questi casi risulta totalmente bianca, benché le miniature risultino perfette.
Ho già mandato un messaggio all'interessato per avvisarlo, suggerendogli di sentire lo staff in caso di necessità, non ho provato ad aprire le sue pagine con Firefox, ma con gli altri browser utilizzati il problema si presenta in modo sistematico ...
Questo comportamento può dipendere da qualche componente aggiuntivo ?
Grazie Smile
Top
Profilo Invia messaggio privato HomePage
Antonio Perrone Torkio
STAFF


Registrato: 15/11/06 12:34
Messaggi: 7637
Residenza: Guidonia (RM) - Torchiarolo (BR)

MessaggioInviato: Lun Ago 21, 2017 5:54 am    Oggetto: Rispondi citando

Dipende dalla codifica jpg che usa l'autore


Segnalatemele e cerco di rimetterle a posto
_________________
Abbiate pazienza, sto cercando di imparare a mettere a fuoco...
il mio nuovo sito: www.antonioperrone.com
Top
Profilo Invia messaggio privato HomePage
Sandro Sardoz
SOCIO SOSTENITORE


Registrato: 14/01/13 09:52
Messaggi: 515

MessaggioInviato: Lun Ago 21, 2017 8:45 am    Oggetto: Rispondi citando

Massimo, io ho cambiato il motore di ricerca , sostituendo il Chrome col firefox di Mozilla. Dipende da questo . Wink
Top
Profilo Invia messaggio privato
Massimo Callegari



Registrato: 16/06/13 12:22
Messaggi: 45

MessaggioInviato: Lun Ago 21, 2017 5:59 pm    Oggetto: Rispondi citando

Grazie, Sandro, ho letto le tue considerazioni e provato (poco fa) anche con firefox, ma a me ancora non funziona (per Antonio, ecco un esempio ... ed un altro esempio).
Non so da cosa possa dipendere, io vedo una pagina completamente bianca con ogni browser ...
Voi avete qualche altra idea ?
Ciao e grazie.

Massimo


L'ultima modifica di Massimo Callegari il Lun Ago 21, 2017 6:05 pm, modificato 2 volte
Top
Profilo Invia messaggio privato HomePage
Sandro Sardoz
SOCIO SOSTENITORE


Registrato: 14/01/13 09:52
Messaggi: 515

MessaggioInviato: Lun Ago 21, 2017 6:04 pm    Oggetto: Rispondi citando

Tutto bianco, si` ... a me non si vedevano le foto in miniatura, solo nero , il titolo della foto sulla quale non si poteva clicare, oltre che sul nome, ma il sito, il resto si vedeva tutto...
Non mi intendo di computer, un mioi amico mi ha aiutato a risolvere il problema, speriamo qualcuno aiuti te ... Rolling Eyes
Top
Profilo Invia messaggio privato
Massimo Callegari



Registrato: 16/06/13 12:22
Messaggi: 45

MessaggioInviato: Lun Ago 21, 2017 6:06 pm    Oggetto: Rispondi citando

Rileggendo bene il commento di Antonio in risposta alle nostre considerazioni ... si tratta di una codifica del jpeg usata dall'autore ... vediamo se si riesce a metterle a posto ... a beneficio soprattutto dell'autore stesso ... grazie ad entrambi Smile
Ciao Smile
Top
Profilo Invia messaggio privato HomePage
Antonio Perrone Torkio
STAFF


Registrato: 15/11/06 12:34
Messaggi: 7637
Residenza: Guidonia (RM) - Torchiarolo (BR)

MessaggioInviato: Mar Ago 22, 2017 4:53 am    Oggetto: Rispondi citando

Massimò gentilmente mi devi scrivere l'autore è la data di inserimento
_________________
Abbiate pazienza, sto cercando di imparare a mettere a fuoco...
il mio nuovo sito: www.antonioperrone.com
Top
Profilo Invia messaggio privato HomePage
Mostra prima i messaggi di:   
Nuovo argomento   Rispondi    Indice del forum -> Riflessioni a 360 gradi Tutti i fusi orari sono GMT - 2 ore
Pagina 1 di 1

 
Vai a:  
Non puoi inserire nuovi argomenti
Non puoi rispondere a nessun argomento
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi


Powered by phpBB © 2001, 2005 phpBB Group
phpbb.it